The most recent content from our members.
Hello team, I am being asked to monitor a server for which I am provided with the IP address. The service sends me something like this: http://server IP:3000/sigef2-pr-prip and the patches. Please provide me with a step-by-step guide to perform this task. I am new to handling SolarWinds and have no idea how to fulfill this…
We are monitoring Windows Hyper-V servers with SolarWinds agent. There is no alert getting triggered for disk failure alerts in Hyper-V server. Can anybody suggest or give idea on how to monitor the Physical disk related alerts.
Greetings all. I have several servers where I have increased the number of polls needed for high CPU to change health state to Warning or Critical (like to 6). I want to create a report for the applicable system owners showing CPU thresholds and the number of polls to alert (i.e. change health state which triggers an…
Recieved an error: SolarWinds Configuration Wizard: Unable to install stored procedures for driver. UpgradeCompatibilityLevel
Hi Thwackers We are unable to start the SolarWinds Information Services on our APE , There is no option to individually repair said service and I guess we have uninstall and re-install the whole thing. So, i tried to start the service from his local .exe and got this error. Any ideas how to proceed?
Hello, I am from Peru, I was in a project where we will use the Solarwind tool for network monitoring and visualization, it happens that the server providers here have told me that, according to the description of the implementation guide, the server necessary to install The software must be one with certain…
Add "Status Rollup Mode" to Application Templates, as in Groups, the overall status to the group is determined by the option chosen as shown below. It would be nice to have the same option on application templates. A group has the option to indicate the roll-up the status of the group with the following options. 1. Show…
Server configuration monitor policies go up to Server 2016. Are there any policies for server 2019?
Whats the easiest way to exclude a drive letter from monitoring (e:) from every server that I've imported?
Hi I am trying to find out a short query that can give me the list of devices which are either muted or unmanaged along with the AccountID. I tried below query as per article Report on Muted and Unmanaged Entities. But this works only on v2023.1. When I tried the same query on v2020.2.6 on custom query widget, it says…
It looks like you're new here. Sign in or register to get started.