Comments
-
the informations that i'm trying to report on: insert. update, delete in database. every changes in tables i need to send at the kiwi syslog server
-
yes, i'm operating with an account with administrator privileges. i tryed with domain admin account and local admin acount on this server but nothing
-
I applyed your guide and i noticed that when i send test message from application log or system log the sending is not working but when i send test message from some other log the sending is working
-
this problem i resolved. i disabled listening on TCP/IP port 1468 in settings of the kiwi syslog server console, and the service is working all time.
-
also i found log in C:\ProgramData\Microsoft\Windows\WER\ReportQueue\AppCrash_Syslogd_Service._717ae3826e39cd5b6ad2c81df41fcd019dfd3a6_00000000_265e445f Version=1 EventType=APPCRASH EventTime=131902000515078526 ReportType=2 Consent=1 ReportIdentifier=eb8782fe-081e-11e9-80cb-9c8e994deaad WOW64=1 Response.type=4…
-
I tryed with copyng to clipboard and i tryed with manual method but everytime i receive error like above.
-
my company is bought log forwarder 2.1.0 but i try that make registration i receive error like below. i tryed with your guide but nothing sorry, the registration details are incorrect. please copy the registration details from your e-mail and try again. if problem persist, please contact sales@kiwisyslog.com what i can to…
-
i read manual for the nxlog but i can't find guide for tracking sql transaction log
-
the wireshark does not capture nothing when i send a test message from application log or system log. when i send from some other log for example directory service the wireshark captures message
-
i tryed with your guide but nothing
-
the screenshoot of my log forwarder is below i tryed with domain admins acount in users field but nothing
-
i error log of kiwi syslog server i receive message 2018-12-24 08:20:43 Unable to bind secure TCP listener to specified address and port (192.168.99.52 on port 6514). Will attempt to bind to first available adapter instead. 2018-12-24 08:20:43 Unable to bind secure TCP listener to any adapter on the specified port (6514)…