Comments
-
I see from the case notes you guys are a little confused and hopefully get a follow-up from support. Regarding .cer vs. .pem (you have exported it as .cer from MS but support specified to use .pem), you can convert from .cer to .pem by opening the cert - How to Convert a PKCS #7 Certificate to PEM Format - you do want to…
-
We need for Netoptics...which has already been added to MIBS.CFG and shows up accordingly over there Netoptics Director 3400 , 5400, 7400 1.3.6.1.4.1.23022.2.8
-
SysObjectID Machine Type Vendor 1.3.6.1.2.1.47.1.1.1.1.13.1 CSACS-1121-K9 Cisco (Note: The Machine Type listed is what the OID 1.3.6.1.2.1.47.1.1.1.1.13.1 returns). Perhaps some more robust handling of SysObjectID's that refer to the Entity MIB is needed? That is why the base framework and those RFC's were defined- for…
-
If the MIB is not a table, it's not possible to show it in a table.
-
Did you also double check the event log rotation policy? If the logs are full and it's not set to "overwrite as needed", you might not see new events - Set Log Retention Policy. What you want is most likely 'overwrite as needed' with a larger log file size, especially for DCs.
-
Try this, you can change bytes for ones under 500G as well.
-
Nice-MIB-II DEFINITIONS ::= BEGIN -- -- -- IMPORTS enterprises, TimeTicks FROM RFC1155-SMI OBJECT-TYPE FROM RFC-1212 DisplayString FROM RFC1213-MIB TRAP-TYPE FROM RFC-1215; ---------------------------------------------------- -- Textual conventions HostLocalTime ::= TEXTUAL-CONVENTION DISPLAY-HINT "YYMMDDHHMMSS" STATUS…
-
Giving this post a bump. We actually finally just purchased Engineers toolset version 9 and I'm still seeing the same problem with all of my dell switches. I have to say, I'm kind of bummed.
-
What version of Windows is it running? When you say host that suggests it might be a vmware host, that means WMI won't do and SNMP is the way forward. I would consider installing the agent if you cannot get WMI working on a Windows server, its the easiest way. Check ports are open for WMI to that server and local firewall…
-
Not at this time.
-
You can set up a custom view for each client and then use report schedule to email a link to that view each month. If you don't want to make them login, we have a feature called DirectLink.
-
It's something we're considering, but we can't promise anything.
-
I don't seem to have the SCP badge. Thanks, Chris
-
Hi Danielle, Can I get mine added as well please? Thanks, Ed
-
Orion 7.8.5 runs on SQL 2005, but it requires registering a dll manually, which led to problems, causing some users to conclude that we did not support 2005. Orion 8.0 installs and runs easily on SQL 2005. Denny LeCompte Sr. Product Manager, Orion SolarWinds
-
The Information Service is a Orion core service, and I would not reccommend stopping it.
-
You might want to check out: I am still checking out our system. This will be a MAJOR problem if the default has changed and I have 2700 nodes to reconfigure!
-
I figured out how to add a new View into an existing Menu Bar, but I still can't add a new TAB. If someone can tell me how that would be great!
-
Currently, it's not possible. In a future release, we do plan to support a remote APM poller that would give you that kind of data.
-
Exclude the following folders: C:\program files (x86)\Solarwinds\ C:\inetpub\solarwinds\ C:\inetpub\solarwindsNCM\ c:\application data\solarwinds\ c:\windows\temp\solarwinds
-
depends upon the amount of nodes you are monitoring.
-
So I take it that's all the new features the 12.3 beta will have to offer? Sounds cool enough as is though.
-
QoS works perfectly with SHAs, especially when you're using the same CoS values than your provider and when you've paid for the service. If you already have the agreement of your provider, select the WAN int. of your appliance for the Netflow "captures", the DSCP values are seen only on the WAN flows (between the 2 SHA) as…
-
We'll take a look at it.
-
I also had this problem, I followed this kb http://knowledgebase.solarwinds.com/kb/questions/2206/Alert+trigger+variables+for+nodes+are+not+available+in+Advanced+Alert+Manager
-
Never mind- I got it working....
-
Where is the virtual appliance for the latest version?
-
Hi, This is an issue in TFTP server. This is not fixed in 10.9.0.25. This will be fixed in one of the next versions of TFTP Thanks, Vasyl
-
I don't think there's enough info here to help. Have you opened a Support ticket?
-
Also try 1.3.6.1.4.1.9.3.6.3