0 Replies Latest reply on Dec 14, 2015 3:00 PM by hoppingubu

    Realtime Netflow Analyzer

    hoppingubu

      This is for the Free Realtime Netflow Analyzer Application.

       

      I have been experiencing issues since I had to rebuild the website because of some corruption with the RTNFA creating a display when the "Start Flow Capture" button is pressed. I removed the devices that I wanted to analyze and then uninstalled the application. When I reinstalled the application, I opened RTFNA and then tried to capture from the device that used to have netflow configured, but now it shows that there is no net flow. I tried to do the configuration using the NetFlow configurator, but there is still no success. I also configured the Cisco Router that I want to monitor with netflow an interface, but it won't show up as having NetFlow configured. My only option is to uninstall again and try to remove every single instance of the program that I can find and pray that I remove all instances of the program.

       

      Anyone else have this problem?

       

      Thank you

      Robert