2 Replies Latest reply on May 1, 2015 5:14 PM by ajn

    Tooolset v10.9.1 installation. Issues with .NET Framework

    ajn
      • Toolset requires .NET Framework 3.5
      • .NET Framework 3.5 error logging that .NET Framework 3.0 required
      • .NET Framework 3.0 error logging that that it cannot be installed on Vista (?!)


      Though  .NET Framework 4.0 successfully installed.


      Environment:

      - VirtualBox VM

      Selection_466.png


      Selection_465.png


      Selection_463.png