3 Replies Latest reply on Mar 25, 2015 9:47 AM by jeff.aalto@abbott.com

    Upgrading to WPM 2.1

    jeff.aalto@abbott.com

      I am ultimately trying to upgrade to NPM 11.5, but to get the per-requisits complete I need to upgrade WPM to 2.1.  In attempting to do this I am getting an error message that NPM 10.7.4.0 is required has anyone seen this?