2 Replies Latest reply on Mar 14, 2015 7:54 PM by kman12

    Support - Catch 22 on Vman

    Radioteacher

      I am running 6.1 right now and I did not activate the new license before it expired. 


      I do have a new license to apply…but it is for 6.2.

       

      • I cannot load the new license…it is for 6.2
      • I cannot upgrade to 6.2…it is not under maintenance (according to the VMan Software)

      I can't load the update Vman 6.2 before loading the new license file.  It fails on a pre-install script. 


      Is that script looking if the system is under maintenance?

       

      Who at Solarwinds can break the stalemate?


      Case 766831


      I want my AppStack!!!


      RT