1 Reply Latest reply on Feb 5, 2015 5:34 PM by tdanner

    Better SDK than 1.10 for Orion Platform 2014.1.0, NCM 7.3, NPM 10.7, NTA 4.0.1, IVIM 1.9.0, VNQM 4.1

    tommyjsmithjr

      Is there a previous SDK which is better suited to work with Orion Platform 2014.1.0, NCM 7.3, NPM 10.7, NTA 4.0.1, IVIM 1.9.0, VNQM 4.1 than 1.10.  The CSClient does connect to the server AS IS, and wonder if a sample from a previous SDK is better suited for our server version.

       

      Tom