2 Replies Latest reply on Feb 4, 2014 11:58 AM by nicole pauls

    Security patches for LEM

    freewill

      Hi,

       

      I am new to LEM .  We use it for PCI DSS Compliance, which requires to install security patches etc. periodically. Hence I am curious to know that if we need to update the base operation system of LEM? If so, is there any security hardening document or guide to follow for LEM, being presented and virtual appliance