5 Replies Latest reply on Nov 5, 2014 4:27 PM by nicole pauls

    Supported Data Sources - Palo alto PA-3020 v.5

    pornsit.p

      Hello Everybody ,

       

      I have the requirement from partner about the LEM opportunity . They need LEM to collect LOG from Paloalto PA 3020 (running firmware version 5.0) . Need to double check with you LEM can support PAN 3020 v.5 or cannot . I have search on the supported data source and found only PA-2000 and PA-4000 in the supported list .

       

      Many Thanks

      Puu