0 Replies Latest reply on Jan 30, 2013 8:20 AM by mazydizzle2K10

    Additional Poller for NPM 10.1.2 ???

    mazydizzle2K10

      Hi all,

       

      I am trying to install an additional poller engine for NPM 10.1.2.

       

      I go to my license manager in the customer portal and I can see an Additional Poller download for every NPM version apart from 10.1.2. I can see one for 10.1.1 and then it jumps to 10.2.x !!

       

      I have tried to install the 10.3.1 additional poller but it comes up with an error about a software mismatch.

       

      Any one come accross this before and know whether there is an install for NPM 10.1.2 ?

       

      thanks

       

      Mario De Rosa