2 Replies Latest reply on Jan 10, 2013 3:56 PM by mark wiggans

    Reinstalling IPAM .... takes forever!

    goik

      Hello-

       

      We had a working IPAM 3.0 and tried to apply the hotfix to it.  It broke the search function to IPAM and ever since, it never worked.  We contacted support and they suggested we rename our website to "OLD" and rebuild a new one with config wiz.  It didnt fix the search function, we we resorted to a complete wipe clean slate and reinstall it as if it was a first time ( with Database intact ).  It seems to install fine... but it takes forever for the configuring to complete....been 5 hours and it still standing at this picture:

       

      Capture.JPG

       

      I checked the logs and nothing stated a failing point.  How long is this supposed to run like this?  Our DB could be fairly large ( we work for a large hospital with multiple campuses...cant delvuge any more than that due to HIPAA and politics ).  And oh... we arent applying the hotfix till we even get this working.

       

      Any ideas or a common seen issue with this one?