3 Replies Latest reply on Aug 23, 2012 12:23 AM by byrona

    Installing IPAM with existing version

    byrona

      We just recently purchased IPAM IPX and I was curious if I can install the current version if IPAM v3.0.0 into our current NPM/SAM/Additional Web environment with the current versions are are on without encountering any problems.

       

      Our current versions are as follows...

       

      Core: 2011.2.2

      NPM: 10.2.2

      SAM: 5.0.0

       

      Thanks in advance for any reponses!