1 Reply Latest reply on May 10, 2012 8:39 PM by njoylif

    We are having issues editing nodes that are being polled by a secondary poller

    cmellor

      We just started having issues with NPM 10.2.2 with our secondary poller. Everytime we try to edit a node being polled from our secondary poller we get an error.

       

      Error is "An unsecured or incorrectly secured fault was received from the other party. See the inner FaultException for the fault code and details. The inner FaultException says Message: The security context token is expired or is not valid.

       

      Has anyone elso had this issue and if so what was the resolutuion?

       

      Thank you

       

      Chris