0 Replies Latest reply on Jan 13, 2012 6:12 AM by flexibel

    Can not install Network Traffic Analyzer 3.8 EVAL. Please install 3.1 first

    flexibel

      During the installation of NTA 3.8 i received an error that the database isn't right for NTA 3.8 ans that i have to install version 3.1 first.

       

      In the past i haven installed another EVAL version. Can you help me?

       

      Looking forward to hear from you.

       

      With kind regards,

       

      Alex van der Laan