1 Reply Latest reply on Oct 19, 2011 5:56 AM by cdoyle

    Upgrading to 10.1.3 from 10.1.2

    sonic6t9

      Can I just run the installer for NPM and the additional pollers?  Do I have to re-install the modules even if I am already on the most up to date version?