1 Reply Latest reply on Aug 30, 2011 5:56 PM by derik.pfeffer

    Netflow configurator minimum IOS

    mxl8a

      I'm trying to configure my Visco 6509 sw using the Netflow configurator but I'm getting the following error message: "The device you specified does not allow the configuring of Netflow support ... through snmp."

      When I looked up the minimum specs, the documentation reported:

    • The following Cisco IOS versions support the configuration of NetFlow using SNMP:
      • 12.4(10) or later
      • 12.4(10)T or later
      • 12.2S or later
    • When I check my 6509, I find:

      IOS (tm) s72033_rp Software (s72033_rp-IPSERVICESK9-M), Version 12.2(18)SXF17a

      Is 12.2(18)SXF17a included in the 12.2S or later category??