0 Replies Latest reply on Jul 21, 2011 9:57 AM by tmkwork

    Cisco CUE Errors ' Did not receive expected response to command: backup category all'

    tmkwork

      I am running cattool 3.6.0.

      I am backing up two Cisco CUE devices and I have one job for each device for time of day differances. One of CUE job runs without error, the other job errors see ERROR below. Both devices are setup the same way Device Type= Cisco.Other.CUE and Model=AIM-CUE. When I look at history.log.txt file in the dated config folder of the device that errors it show successful for each segment of the backup. Both Cisco CUE are v2.3. The only differances that I see is that the ping times to the site that errors is between 185ms and 250ms (going to Korea).

      I am just looking for some ideas how to resolve this issue or do I just have to live with error everyday?

      Thank you for your help.

      Tom

      ERROR:

      2011-07-20 10:31:12 2-Warning 1 SE_CUE Did not receive expected response to command: backup category all
      2011-07-20 10:31:12 4-Debug 1 SE_CUE Waiting for an echo of continue command
      2011-07-20 10:31:51 1-Error 1 SE_CUE Did not receive echo of continue command
      2011-07-20 10:31:51 4-Debug 1 SE_CUE Did not receive echo of continue
      2011-07-20 10:31:51 3-Info 1 SE_CUE Command results: 1 of 3, 2
      2011-07-20 10:33:17 4-Debug 1 SE_CUE Disconnected from 10.15.5.2

       

       

       " using two different activiy jobs one for each site.  The activity jobs are setup the same execpt for time of day and device. The commands are the same.Thethat are at the same version level of CUE.