4 Replies Latest reply on Dec 30, 2011 9:26 AM by jgoldber13

    New SDK Version Available - SDK 1.3

    bshopp

      Can be accessed here.  Can only be used with NPM 10.1.2 and above.

      Adds additional product support and some basic invoke/write capabilities.