1 Reply Latest reply on Apr 21, 2011 10:13 AM by Martin.Krivanek

    Netflow Supported versions

    hhernandez

      Hi all,

      Does NTA v3.7 support all version of Cisco Netflow version (5 - 9) ?

       

      Kind regards

      HHQ