6 Replies Latest reply on Apr 1, 2011 10:38 AM by mark wiggans

    IPAM Upgrade t 2.0

      Hi,

          I read that in order to upgrade IPAM to 2.0 we NPM needs to be upgraded to 10.1.2. We have a second poller running on a separate box from the box running NPM, it is running Orion Additional Polling Engine v2011.1, I should not have any issues is that correct.

       

      Thanks