1 Reply Latest reply on Mar 9, 2011 12:17 PM by Andy McBride

    Custom Node Poller option does not appear in drop down list for Advanced Alerts

    walkerst

      I've rebuilt a Polling Engine with a newer versoin of NPM (2010.2.1)

      However when Importing the Advanced Alerts I get an error. I don't get the option in the drop down list to Trigger on a Custom Node Poller as I used to be able to do. It isn't in the drop down list as it used to be in the old version....anyone else seen this??? And more importantly, anyone fixed this?!!!