1 Reply Latest reply on Mar 25, 2011 3:58 PM by SteveSW

    IPAM in Engineers Toolset

    pozzwali

      I'm using the IPAM in the engineers toolset we have a very small subnet so buying the NPM plugin is not an option.  Every time the subnet rescans it blows away the addresses I've marked as reserved.  Is there any way to stop this?

        • Re: IPAM in Engineers Toolset
          SteveSW

          pozzwali,

          Try right clicking on the subnet and making sure the "Delete nodes that haven't responded for:" setting is set to "Don't Delete".

          Also, once you've marked your reserved addresses try closing the application to force a Db save. Then re-open it and do a re-scan to make sure your reserved addresses are still marked.

          --HTH

          Steve