9 Replies Latest reply on Sep 12, 2011 2:21 PM by ddao2551

    UltiDev Cassini Web Server 2.1.0.3

      Kiwi Syslog 9.2.1 says that it is required version 2.1.0.3 or higher but I can find 2.0.9 version only from the official website! Where can I download the needed version ?

      When Kiwi Syslog tries to install this required component it says "instaled" but something is still required when I go back I see that the UltiDev Cassini Web Server is still ticked.

      Thank you