2 Replies Latest reply on Dec 10, 2010 8:27 AM by pacetti

    Clarification about additional polling engine requirement

      Hello,

      I have a question:

      when installing an additional polling engine, it must be the same version as the primary NPM server?

      In the admin guide I didn't find anything about this matter.

      Best regards,

       

      Daniele