4 Replies Latest reply on Nov 16, 2010 12:35 PM by netlogix

    SQL 2008 R2

    kevin.grover

      I am in the process of getting a brand new SQL Server.  My DBA's would like to run SQL 2008 R2.  Is that version supported in NPM 10.1?  If not is running SQL 2008 R2 in 2008 SQL compatibility mode supported?

      Thanks

      Kevin Grover