2 Replies Latest reply on Nov 7, 2010 8:41 PM by dtimko

    IP SLA 3.5.1?

    dtimko

      I just tried to install RC3 (running RC2 now) and I get an error that I need IP SLA v3.5.1. I have 3.5.0 installed, but don't see any updates in the customer portal. Is this another RC that I would need to get special access to? If so, how should I go about that?

      Dan