0 Replies Latest reply on Aug 23, 2010 2:14 PM by tsolury

    Orion 7.8 NPM & Broadband Modem Management

      I'm trying to remotely assist a customer in a migration from an old DOCSIS CMTS to a newer 3.0 technology.  They currently have the above mentioned tools.

      I realize that 7.8 is an outdated product and I'm trying to keep them with a SolarWinds solution, possibly recommending that they upgrade.

      First problem they can't seem to overcome is enable <level> with our product which we dont support.  We just support enable and password, no level.

      Second issue I'm looking for an answer on is Broadband Modem Management still a supported product?

      Regards,

      -T