2 Replies Latest reply on May 27, 2010 9:44 AM by Leonard G

    Workspace Studio

    Leonard G

      Just upgraded to  10.6.0.84 and now get a !E script error every time Workspace Studio starts.

      Line:1

      Char: 4

      Error: Expected ','

      Code: 0

      URL: http://edge.analytics.brightedge.com/brightedge_analytics.js

       

      Using IE8