1 Reply Latest reply on May 5, 2010 4:22 PM by Andy McBride

    Can you specify your sflow version on Foundry Switches?

      Before I give up all hope on seeing if I can specify my sflow on version on Foundry switches I was wondering what are my options. Basically I am receiving sflow from a switch to NTA but the flow is coming in as version 2 I know NTA only supports sflow v5 I was wondering can you specify the version on the switch like you can do on Cisco switches? Or do you have to upgrade your IOS? Is there any other workaround to this?

       

      Thanks