1 Reply Latest reply on Mar 22, 2010 10:06 AM by jase4772

    Netflow upgrade database in use error message

    jase4772

      Hi,

      I'm just midway through updating to the latest version of NPM, NTA and APM and whilst the first one upgraded fine the NTA is now throwing up and error saying the database is in use and cannot be overwritten. It's actually saying it's in use by "Solarwinds" (the database name)

      I've got a support ticket open but thought I'd check here incase this is something which has happened before and someone can get me moving asap

      Thanks

      NPM is on 9.1 SP5 and NTA is trying to goto 3.1.