0 Replies Latest reply on Dec 28, 2009 3:46 PM by pulberg

    Answered in another post - Kiwi Syslog Web Access: pre-req's

      Answered by Chris in another post - Why do the pre-req's want sql ce and cassini?, I have IIS 7 and sql 2008 ent. on the box I am installing on.