0 Replies Latest reply on Jun 14, 2009 8:22 AM by juliandaniel

    Upgrade of Additional Poller to V9.5sp1

    juliandaniel

      All,

      When I check the Hot Standby under Monitor Polling engine when I look at the Engine Type and Engine Version it still shows 9.5.0 even though I've updated with SP1

      While additional poller and main NPM show 9.5sp1 some of the information still shows V9 and Engine Version 9.5.0. Should this all not be consistent showing Engine Type as NPM V9.5 SLX etc for each module

      Regards

      Julian