0 Replies Latest reply on Jun 12, 2009 9:54 AM by sanction

    Net flow analyser

      Hi to all, I'm attempting to use this for the first time on a group of Cisco 7200 routers and I'm getting the IOS error to say that I need upgrade.

      The software appears to require 12.4 (10), our version is below. Is there a version of Netlow that I can use now or will I need to upgrade the IOS on all my devices ? 

      Thanks

      AT0R01#sh version
      Cisco IOS Software, 7200 Software (C7200P-ADVENTERPRISEK9-M), Version 12.4(4)XD4
      RELEASE SOFTWARE (fc1)