5 Replies Latest reply on Jun 2, 2009 3:40 PM by deans701

    upgraded to npm 9.5 and tried to re-install netflow

    deans701

      getting the following error:

      Database configuration failed:   
          •  Error while executing script- There is already an object named 'FlowCorrelationPreDNS' in the database.