7 Replies Latest reply on Apr 24, 2009 4:24 PM by jp

    IPADM requires SQL 2005 =(

    jp

      Database configuration failed: 

      Your internal SQL Server version is '8.00.818' and does not meet the requirement of version SQL Server 2005 or later. For more information about database requirements, see the Orion IPAM Administrator Guide.

      Please run the Configuration wizard from the SolarWinds Orion program group and update your database to an Orion IPAM compliant version.

       

      Do'h. Installation failed, and we don't have a sqk 2k5 server anywhere.