0 Replies Latest reply on Apr 2, 2009 7:54 AM by tgoyette

    NPM and Net Framework

    tgoyette

      I have multiple versions of Net Framework on my server including 3.5.  How can I verify that NPM is using version 3.5? If NPM is not using 3.5 how can I change it so it does.  I tried uninstalling the other versions and the server won't let me because other apps are using them.