5 Replies Latest reply on Mar 25, 2009 12:42 PM by kiwi

    A lot of Quicktime traffic - bug in Netflow settings

      Hi,


      I just installed Netflow on our existing NPM SLX server and after a while I saw a lot of Quicktime traffic on our Netflow-enabled Routers....


      It did not seem right, so I started to investigate and here is what I found:


      In the webinterface, Netflow settings, Application and Service ports setting: Edit Quicktime and change the range from 6970-9999 (default) to: 6970-6999 (right setting).


      Now the Quicktime traffic is more normal on the Routers :-)


      Nice that I saw this bug before I killed some of the users for using Quicktime in the working-hours... ;-)