2 Replies Latest reply on Oct 24, 2008 12:38 PM by teeboli

    Netflow version 5 NDE requirement?

      Hello,


      I am about to enable netflow on a Cisco 3845 MPLS Multilink interface and I am wondering if I need to set the Netflow version to v 5 as indicated in a Solar Winds tech doc (ie., ip flow export version 5)?  Does the NDE have to be in Netflow 5 in order for NTA to understand it or can I use the latest version 9?


       NPM 8.5.1 SL2000


      NTA v3


       Thanks!