2 Replies Latest reply on Apr 29, 2008 3:03 PM by sstarling

    Config NTA on 6509

      Hi


       We have multiple cisco 6509 switches that we're trying to setup netflow on, I have it successfully setup and working on one switch but all others no joy.


       I've been using the solarwinds doco on how to do the setup, and on the switches it shows as being seutup and working on the right interfaces but the problem starts when I log into orion. The switches show up in NTA admin as do the interfaces but they are showing as no data received from any apart from the first switch.


      I've removed and readded the switches from the admin tool and the system manager, I've also added the interfaces using their own IP instead of the switch IP still no joy. I've made sure that the IP pools are added to accept traffic from those ranges required.


      I've run the diagnostics and wireshark but so far the only answers I've got are what I've already tried, just wondering if anyone else knows.


       


      Cheers and thanks for reading