5 Replies Latest reply on Apr 29, 2008 2:50 PM by leemcclendon

    Error during upgrade to v3

    klomper2007

      When installing the Netflow v3 SLX - I get the following error during the configuration:


       Error while executing script - Subquery returned more than 1 value.  This is not permitted when the subquery follows =,!=, <, <=, >, >= or when the subquery is used as an expression.


      The statement has terminated


       


       Anyone know what to do?