12 Replies Latest reply on Jun 26, 2007 10:39 AM by chris.lapoint

    Toolset V9 Port Mapper

    netbum

      Currently using V9.0.5 and have run into an issue running program against a Cisco 6509. I am getting the error message "Does not support the Bridge-Mib"


       Has anyone ran into this yet? It worked fine in version 8.


      Thanks,