2 Replies Latest reply on May 28, 2019 3:24 AM by jan

    Network Atlas 1.90.0.285

    pack

      Does anyone know how to convert a map created in 1.11.0.167 to  1.90.0.285?

      It seems, Network Atlas 1.90.0.285 incompatible with previous version.