1 Reply Latest reply on Jan 17, 2019 2:36 AM by maryan.dmytriv

    Subnet Calculator

    hmartinez930

      Hello All Quick question.

       

      Does the advanced IP calculator work with later versions of .net?

       

      I get an error asking for 2.0 but I have 4.5 installed.

       

      Thanks