1 Reply Latest reply on Jun 23, 2004 9:07 AM by rknight

    Eng Toolset/Cisco Config Compare

    mgibson
      When I try to run this, I get the following error.
      "Router must be running Cisco IOS 12.x or later"
      Then it closes.

      mgibson