3 Replies Latest reply on Aug 25, 2017 3:08 PM by tdanner

    APIs compatibility NPM 10.6.1 / NCM 7.2.2  and  NPM 12.1 / NCM 7.6

    evaldas

      Could you please advise whether the APIs configured to work with NPM 10.6.1 and NCM 7.2.2 will work after upgrade to NPM 12.1 and NCM 7.6 or whether there are major changes in API that would prevent this and have you got any documentation on this?

       

      Thanks