0 Replies Latest reply on Jun 13, 2017 8:50 AM by JessicaWalsh

    Escape space in alert trigger filter


      Does anyone know how I can escape a space in an alert filter? I am trying to filter on "C-NE AP"  with a does-not-contain parameter,  which I put in as *C-NE AP*. However, it doesn't match. I am pretty sure the space is the issue. I haven't found a syntax guide for the alerts. Thanks.