10 Replies Latest reply on Jul 24, 2017 9:30 AM by jxchappell

    Scalability Engine error on primary poller upgrade to 12.1

    bleearg13

      I saw the release notes entry regarding this error on the APE, but I am actually getting it on the primary poller when I try to upgrade to 12.1. Are the instructions the same, or is there something else going on?