11 Replies Latest reply on Feb 23, 2017 9:37 AM by ecklerwr1

    5480 port - Vulnerable Version - OPEN SSL found in VMAN server

    Manilyn Ramos

      Does anyone here know if there's hotfix for this issue in VMAN? Or at least on how to fix it? We're using the upgraded version (7.0) and our security team found this issue.