1 Reply Latest reply on Jan 23, 2017 2:13 PM by jxchappell

    Data Base config. error while configuring NTA 4.2.1

    pole

      Dear all,

       

      Could you help me on how to fix this issue:

       

      "Database configuration failed: • Exception while configuring plugin NetFlow Traffic Analyzer component NetFlow Database. Unsupported version of NTA database. The minimum supported version of the existing NTA database is 3.11.0. Please upgrade the NTA database to version 3.11.0 to support NTA version 4.2.1 and enable configuration."

       

      I am trying to install an evaluation version for a test before proceeding to acquire. Please assist and provide me with any tools that can fix the problem above.

       

      Thank you,